Gå til innhold

Zyxel GS1920-24v2 24-ports gigabit switch, smart

Opprinnelig pris 2 690 kr - Opprinnelig pris 2 690 kr
Opprinnelig pris
2 690 kr inkl. mva
2 152 kr eks. mva
2 690 kr - 2 690 kr
Nåværende pris 2 690 kr
Kun 1 igjen!

Levering normalt 3–5 virkedager

Betalingsmåter

  • Kort: Visa og Mastercard Også med Apple Pay og Google Pay. Beløpet reserveres ved bestilling og trekkes når varen sendes.
  • Vipps Velg Klarna i kassen, og betal med Vipps der.
  • Klarna: Betal innen 30 dager (faktura) Kreditttid: 30 dager. 0 % årlig rente. Betalingsbetingelser
  • Klarna delbetaling: fra 249,15 kr/mnd over 12 måneder Totalt 2 989,74 kr for dette kjøpet, effektiv rente 21,90 %. Forskuddsbetaling kan være nødvendig. Forutsetter godkjenning av Klarna, kun for innbyggere i Norge over 18 år.
    Se hva det koster
    Delbetaling med Klarna for 2 690,00 kr
    AntallPer månedKostnadTotalt
    3 mnd 926,68 kr 90,01 kr 2 780,01 kr
    6 mnd 474,81 kr 158,81 kr 2 848,81 kr
    12 mnd 249,15 kr 299,74 kr 2 989,74 kr

    Utregnet for 2 690,00 kr med effektiv rente 21,90 %. Endelige vilkår vises i kassen.

    Betal med 12 avdrag med Klarna. Priseksempel: Et kjøp på 10 000 NOK betalt ned over 12 måneder med en gjeldende rente på 21.9 % har en effektiv rente (APR) på 21,90%. Totalkostnaden beløper seg til 11 101.12 NOK. Dette inkluderer 11 betalinger på 926.19 NOK hver og en siste betaling på 913,04 NOK. Forskuddsbetaling kan være nødvendig. Dette gjelder kun for innbyggere i Norge over 18 år. Forutsetter godkjenning av Klarna. Minimum kjøpsbeløp er 250 NOK og maksimalt kjøpsbeløp er 150 000 NOK. Långiver: Klarna Bank AB (publ), Sveavägen 46, 111 34 Stockholm, Org. nr.: 556737-0431. Se vilkår og andre betingelser på www.klarna.com/no/vilkar/.

  • Bedrift: EHF-faktura Opprett bedriftskonto med org.nr., og få EHF-faktura rett i regnskapet.

Spesifikasjoner

Generelt
MerkeZyxel
ModellGS1920-24V2-EU0101F
EAN4718937601851
Styringsfunksjoner
SvitsjtypeHåndtert
Quality of Service (QoS) støtteJa
ARP-inspeksjonJa
SystemhendelsesloggJa
MIB-støtteRFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Tilkoblingsevne
Antall Basic switching RJ-45 Ethernet-ports24
Basic switching RJ-45 Ethernet ports-typeGigabit Ethernet (10/100/1000)
Antall Combo SFP-ports4
Fiberoptisk kontaktSFP
Nettverksbygging
NettverksstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G støtteNei
Ethernet-kobberkabelteknologi100BASE-TX, 1000BASE-T
Strømningskontroll støtteJa
OmfangsbegrensningJa
Treprotokoll (spekter)Ja
VLAN støtteJa
Virtuelle LAN-funksjonerPrivate VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Optical fiber
Ethernet-fiberkabelteknologi1000BASE-X
Dataoverføring
Ruting/svitsjekapasitet56 Gbit/s
Videresendingshastighet42 Mpps
Størrelse på adressetabell16000 oppføringer
Bufferminne pakke1,5 MB
Sikkerhet
DHCP-funksjonerDHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Access Control List (ACL)/tilgangskontrollisteJa
IGMP-snoopingJa
AutentiseringstypeIEEE 802.1x, RADIUS
PassordbeskyttelseJa
IP-MAC-Port-bindingJa
AutentiseringGjeste-VLAN, Portbasert autentisering
MAC-adressefiltreringJa
CPU-forsvarJa
KøplanleggingsalgoritmerSPQ, WFQ, Weighted Round Robin (WRR)
Sikkerhetsalgoritmer802.1x RADIUS, SNMP, SNMPv3
Multicast-egenskaper
Multicast-støtteJa
Design
Rack-monteringJa
ProduktfargeSvart
LED-indikatorerJa
SikkerhetLVD, BSMI
Elektromagnetisk kompatibilitetFCC 15 A, CE A, BSMI EMC
Ytelse
Internminne256 MB
Flash-minne32 MB
Støynivå0 dB
Gjennomsnittstid mellom feil (MTBF)911301 timer
Energihåndtering
AC-inngangsspenning100 - 240 V
AC-inngangsfrekvens50 - 60 Hz
Strømforbruk (maks.)22,5 W
Power over Ethernet (PoE)
Strøm over Ethernet (PoE)Nei
Miljømessige forhold
Driftstemperatur (T-T)0 - 50 °C
Oppbevaringstemperaturomåde (Celsius)-40 - 70 °C
Relativ luftfuktighet under drift (H-H)10 - 95%
Lagringsrelativ fuktighet10 - 95%
Varmespredning76,73 BTU/t
Vekt og dimensjoner
Bredde441 mm
Dybde131 mm
Høyde44 mm
Vekt2,1 kg
Emballasjeinnhold
Kabler inkludertAC
Rack-montert settJa
Datainnpakking
Pakkebredde558 mm
Pakkedybde214 mm
Pakkehøyde79 mm
Pakkevekt2,91 kg
Sertifikater
SertifiseringRoHS
Logistikk data
Harmonisert system (HS)-kode85176990

Database Right Icecat 2026, bilder tilpasset av biit.no.