Gå til innhold

Zyxel GS1920-48HPv2 44-ports gigabit PoE-switch, smart, 375 W PoE

Opprinnelig pris 8 890 kr - Opprinnelig pris 8 890 kr
Opprinnelig pris
8 890 kr inkl. mva
7 112 kr eks. mva
8 890 kr - 8 890 kr
Nåværende pris 8 890 kr
Kun 1 igjen!

Levering normalt 3–5 virkedager

Betalingsmåter

  • Kort: Visa og Mastercard Også med Apple Pay og Google Pay. Beløpet reserveres ved bestilling og trekkes når varen sendes.
  • Vipps Velg Klarna i kassen, og betal med Vipps der.
  • Klarna: Betal innen 30 dager (faktura) Kreditttid: 30 dager. 0 % årlig rente. Betalingsbetingelser
  • Klarna delbetaling: fra 823,39 kr/mnd over 12 måneder Totalt 9 880,58 kr for dette kjøpet, effektiv rente 21,90 %. Forskuddsbetaling kan være nødvendig. Forutsetter godkjenning av Klarna, kun for innbyggere i Norge over 18 år.
    Se hva det koster
    Delbetaling med Klarna for 8 890,00 kr
    AntallPer månedKostnadTotalt
    3 mnd 3 062,50 kr 297,48 kr 9 187,48 kr
    6 mnd 1 569,15 kr 524,86 kr 9 414,86 kr
    12 mnd 823,39 kr 990,58 kr 9 880,58 kr

    Utregnet for 8 890,00 kr med effektiv rente 21,90 %. Endelige vilkår vises i kassen.

    Betal med 12 avdrag med Klarna. Priseksempel: Et kjøp på 10 000 NOK betalt ned over 12 måneder med en gjeldende rente på 21.9 % har en effektiv rente (APR) på 21,90%. Totalkostnaden beløper seg til 11 101.12 NOK. Dette inkluderer 11 betalinger på 926.19 NOK hver og en siste betaling på 913,04 NOK. Forskuddsbetaling kan være nødvendig. Dette gjelder kun for innbyggere i Norge over 18 år. Forutsetter godkjenning av Klarna. Minimum kjøpsbeløp er 250 NOK og maksimalt kjøpsbeløp er 150 000 NOK. Långiver: Klarna Bank AB (publ), Sveavägen 46, 111 34 Stockholm, Org. nr.: 556737-0431. Se vilkår og andre betingelser på www.klarna.com/no/vilkar/.

  • Bedrift: EHF-faktura Opprett bedriftskonto med org.nr., og få EHF-faktura rett i regnskapet.

Spesifikasjoner

Generelt
MerkeZyxel
ModellGS192048HPV2-EU0101F
EAN4718937601974
Styringsfunksjoner
SvitsjtypeHåndtert
Quality of Service (QoS) støtteJa
ARP-inspeksjonJa
SystemhendelsesloggJa
MIB-støtteRFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Tilkoblingsevne
Antall Basic switching RJ-45 Ethernet-ports44
Basic switching RJ-45 Ethernet ports-typeGigabit Ethernet (10/100/1000)
Antall Combo SFP-ports4
SFP module antall spor2
Fiberoptisk kontaktSFP
Nettverksbygging
NettverksstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G støtteNei
Ethernet-kobberkabelteknologi100BASE-TX, 1000BASE-T
Strømningskontroll støtteJa
OmfangsbegrensningJa
Treprotokoll (spekter)Ja
VLAN støtteJa
Virtuelle LAN-funksjonerPrivate VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Optical fiber
Ethernet-fiberkabelteknologi1000BASE-X
Dataoverføring
Ruting/svitsjekapasitet100 Gbit/s
Videresendingshastighet74 Mpps
Størrelse på adressetabell16000 oppføringer
Bufferminne pakke1,5 MB
Sikkerhet
DHCP-funksjonerDHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Access Control List (ACL)/tilgangskontrollisteJa
IGMP-snoopingJa
AutentiseringstypeIEEE 802.1x, RADIUS
PassordbeskyttelseJa
IP-MAC-Port-bindingJa
AutentiseringGjeste-VLAN, Portbasert autentisering
MAC-adressefiltreringJa
CPU-forsvarJa
KøplanleggingsalgoritmerSPQ, WFQ, Weighted Round Robin (WRR)
Sikkerhetsalgoritmer802.1x RADIUS, SNMP, SNMPv3
Multicast-egenskaper
Multicast-støtteJa
Design
Rack-monteringNei
ProduktfargeSvart
SikkerhetLVD, BSMI
Elektromagnetisk kompatibilitetFCC 15 A, CE A, BSMI EMC
Ytelse
Internminne256 MB
Flash-minne32 MB
Støynivå26,5 dB
Gjennomsnittstid mellom feil (MTBF)502509 timer
Energihåndtering
AC-inngangsspenning100 - 240 V
AC-inngangsfrekvens50 - 60 Hz
Strømforbruk (maks.)474,3 W
Power over Ethernet (PoE)
Strøm over Ethernet (PoE)Ja
Power over Ethernet (PoE)-ports, antall48
Total Power over Ethernet (PoE)-budsjett375 W
Miljømessige forhold
Driftstemperatur (T-T)0 - 50 °C
Oppbevaringstemperaturomåde (Celsius)-40 - 70 °C
Relativ luftfuktighet under drift (H-H)10 - 95%
Lagringsrelativ fuktighet10 - 95%
Varmespredning1617,36 BTU/t
Vekt og dimensjoner
Bredde441 mm
Dybde270 mm
Høyde44 mm
Vekt4,1 kg
Emballasjeinnhold
Kabler inkludertAC
Rack-montert settJa
Datainnpakking
Pakkebredde616 mm
Pakkedybde355 mm
Pakkehøyde107 mm
Pakkevekt5,25 kg
Sertifikater
SertifiseringRoHS
Logistikk data
Harmonisert system (HS)-kode85176990

Database Right Icecat 2026, bilder tilpasset av biit.no.