Gå til innhold

Zyxel GS1915-8EP 8-ports gigabit PoE-switch, smart, 60 W PoE

Opprinnelig pris 1 539 kr - Opprinnelig pris 1 539 kr
Opprinnelig pris
1 539 kr inkl. mva
1 231 kr eks. mva
1 539 kr - 1 539 kr
Nåværende pris 1 539 kr
Kun 5 igjen!

Levering normalt 3–5 virkedager

Betalingsmåter

  • Kort: Visa og Mastercard Også med Apple Pay og Google Pay. Beløpet reserveres ved bestilling og trekkes når varen sendes.
  • Vipps Velg Klarna i kassen, og betal med Vipps der.
  • Klarna: Betal innen 30 dager (faktura) Kreditttid: 30 dager. 0 % årlig rente. Betalingsbetingelser
  • Klarna delbetaling: fra 142,55 kr/mnd over 12 måneder Totalt 1 710,49 kr for dette kjøpet, effektiv rente 21,90 %. Forskuddsbetaling kan være nødvendig. Forutsetter godkjenning av Klarna, kun for innbyggere i Norge over 18 år.
    Se hva det koster
    Delbetaling med Klarna for 1 539,00 kr
    AntallPer månedKostnadTotalt
    3 mnd 530,17 kr 51,50 kr 1 590,50 kr
    6 mnd 271,65 kr 90,86 kr 1 629,86 kr
    12 mnd 142,55 kr 171,49 kr 1 710,49 kr

    Utregnet for 1 539,00 kr med effektiv rente 21,90 %. Endelige vilkår vises i kassen.

    Betal med 12 avdrag med Klarna. Priseksempel: Et kjøp på 10 000 NOK betalt ned over 12 måneder med en gjeldende rente på 21.9 % har en effektiv rente (APR) på 21,90%. Totalkostnaden beløper seg til 11 101.12 NOK. Dette inkluderer 11 betalinger på 926.19 NOK hver og en siste betaling på 913,04 NOK. Forskuddsbetaling kan være nødvendig. Dette gjelder kun for innbyggere i Norge over 18 år. Forutsetter godkjenning av Klarna. Minimum kjøpsbeløp er 250 NOK og maksimalt kjøpsbeløp er 150 000 NOK. Långiver: Klarna Bank AB (publ), Sveavägen 46, 111 34 Stockholm, Org. nr.: 556737-0431. Se vilkår og andre betingelser på www.klarna.com/no/vilkar/.

  • Bedrift: EHF-faktura Opprett bedriftskonto med org.nr., og få EHF-faktura rett i regnskapet.

Spesifikasjoner

Generelt
MerkeZyxel
ModellGS1915-8EP-EU0101F
EAN4718937621934
Styringsfunksjoner
SvitsjtypeHåndtert
StrømbryterbeleggL2
Quality of Service (QoS) støtteJa
Webbasert administrasjonJa
SystemhendelsesloggJa
MIB-støtteRFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Tilkoblingsevne
Antall Basic switching RJ-45 Ethernet-ports8
Basic switching RJ-45 Ethernet ports-typeGigabit Ethernet (10/100/1000)
Gigabit Ethernet (kobber) antall porter8
StrømtilkoblingAC-inn-jack
Nettverksbygging
NettverksstandardIEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
10G støtteNei
Ethernet-kobberkabelteknologi10BASE-T, 100BASE-TX, 1000BASE-T
Full tosidigJa
Strømningskontroll støtteJa
Kringkasting stormkontrollJa
OmfangsbegrensningJa
Auto MDI/MDI-XJa
VLAN støtteJa
Antall VLAN8
Dataoverføring
Ruting/svitsjekapasitet16 Gbit/s
Videresendingshastighet11,9 Mpps
Størrelse på adressetabell8000 oppføringer
Jumbo Frames-støtteJa
Jumbo rammer9000
Bufferminne pakke0,525 MB
Sikkerhet
IGMP-snoopingJa
MAC-adressefiltreringJa
SSH/SSL støtteJa
Multicast-egenskaper
Multicast-støtteJa
Protokoller
Ledelsesprotokoller/håndteringsprotokollerSNMP v1,v2,v3, RMON (1,2,3,9)
Design
ProduktfargeSvart
LED-indikatorerJa
Elektromagnetisk kompatibilitetLVD EN60950-1, BSMI CNS14336-1
Ytelse
Gjennomsnittstid mellom feil (MTBF)1641000 timer
Energihåndtering
StrømkildeAC
AC-inngangsspenning200 - 240 V
AC-inngangsfrekvens50 - 60 Hz
Strømforbruk (maks.)72 W
Power over Ethernet (PoE)
Strøm over Ethernet (PoE)Ja
Power over Ethernet (PoE)-ports, antall8
Total Power over Ethernet (PoE)-budsjett60 W
Miljømessige forhold
Driftstemperatur (T-T)0 - 40 °C
Oppbevaringstemperaturomåde (Celsius)-40 - 70 °C
Relativ luftfuktighet under drift (H-H)10 - 95%
Lagringsrelativ fuktighet10 - 95%
Varmespredning245,52 BTU/t
Vekt og dimensjoner
Bredde250 mm
Dybde104 mm
Høyde27 mm
Vekt620 g
Emballasjeinnhold
Kabler inkludertAC
HurtigstartsguideJa
BruksanvisningJa
BruksanvisningJa
Datainnpakking
Pakkebredde302 mm
Pakkedybde227 mm
Pakkehøyde64 mm
Pakkevekt1,4 kg
Sertifikater
SertifiseringCE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Logistikk data
Harmonisert system (HS)-kode85176990

Database Right Icecat 2026, bilder tilpasset av biit.no.