Gå til innhold

Zyxel GS1900-10HP v2 8-ports gigabit PoE-switch, smart, 77 W PoE

Opprinnelig pris 1 679 kr - Opprinnelig pris 1 679 kr
Opprinnelig pris
1 679 kr inkl. mva
1 343 kr eks. mva
1 679 kr - 1 679 kr
Nåværende pris 1 679 kr
Kun 5 igjen!

Levering normalt 3–5 virkedager

Betalingsmåter

  • Kort: Visa og Mastercard Også med Apple Pay og Google Pay. Beløpet reserveres ved bestilling og trekkes når varen sendes.
  • Vipps Velg Klarna i kassen, og betal med Vipps der.
  • Klarna: Betal innen 30 dager (faktura) Kreditttid: 30 dager. 0 % årlig rente. Betalingsbetingelser
  • Klarna delbetaling: fra 155,51 kr/mnd over 12 måneder Totalt 1 866,09 kr for dette kjøpet, effektiv rente 21,90 %. Forskuddsbetaling kan være nødvendig. Forutsetter godkjenning av Klarna, kun for innbyggere i Norge over 18 år.
    Se hva det koster
    Delbetaling med Klarna for 1 679,00 kr
    AntallPer månedKostnadTotalt
    3 mnd 578,40 kr 56,18 kr 1 735,18 kr
    6 mnd 296,36 kr 99,13 kr 1 778,13 kr
    12 mnd 155,51 kr 187,09 kr 1 866,09 kr

    Utregnet for 1 679,00 kr med effektiv rente 21,90 %. Endelige vilkår vises i kassen.

    Betal med 12 avdrag med Klarna. Priseksempel: Et kjøp på 10 000 NOK betalt ned over 12 måneder med en gjeldende rente på 21.9 % har en effektiv rente (APR) på 21,90%. Totalkostnaden beløper seg til 11 101.12 NOK. Dette inkluderer 11 betalinger på 926.19 NOK hver og en siste betaling på 913,04 NOK. Forskuddsbetaling kan være nødvendig. Dette gjelder kun for innbyggere i Norge over 18 år. Forutsetter godkjenning av Klarna. Minimum kjøpsbeløp er 250 NOK og maksimalt kjøpsbeløp er 150 000 NOK. Långiver: Klarna Bank AB (publ), Sveavägen 46, 111 34 Stockholm, Org. nr.: 556737-0431. Se vilkår og andre betingelser på www.klarna.com/no/vilkar/.

  • Bedrift: EHF-faktura Opprett bedriftskonto med org.nr., og få EHF-faktura rett i regnskapet.

Spesifikasjoner

Generelt
MerkeZyxel
ModellGS1900-10HP-EU0102F
EAN4718937621200
Styringsfunksjoner
SvitsjtypeHåndtert
StrømbryterbeleggL2
Quality of Service (QoS) støtteJa
Webbasert administrasjonJa
SystemhendelsesloggJa
MIB-støtteRFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge
Tilkoblingsevne
Antall Basic switching RJ-45 Ethernet-ports8
Basic switching RJ-45 Ethernet ports-typeGigabit Ethernet (10/100/1000)
SFP module antall spor2
KonsollportRJ-45
Nettverksbygging
NettverksstandardIEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
10G støtteNei
Ethernet-kobberkabelteknologi10BASE-T, 100BASE-T, 1000BASE-T
VLAN støtteJa
Virtuelle LAN-funksjonerVoice VLAN
Dataoverføring
Ruting/svitsjekapasitet20 Gbit/s
Gjennomstrømming14,88 Mpps
Størrelse på adressetabell8000 oppføringer
Jumbo rammer9000
Sikkerhet
DHCP-funksjonerDHCP client
IGMP-snoopingJa
MAC-adressefiltreringJa
Sikkerhetsalgoritmer802.1x RADIUS, SSL/TLS
Protokoller
Ledelsesprotokoller/håndteringsprotokollerSNMP, RMON, ICMP, Syslog
Design
Rack-monteringNei
ProduktfargeSvart
LED-indikatorerJa
Kan monteres på veggJa
Ytelse
Gjennomsnittstid mellom feil (MTBF)800259 timer
Energihåndtering
StrømkildeAC
Strømforsyning medfølgerJa
AC-inngangsspenning100 - 240 V
AC-inngangsfrekvens50 - 60 Hz
Strømforbruk (maks.)95,3 W
Power over Ethernet (PoE)
Strøm over Ethernet (PoE)Ja
Power over Ethernet (PoE)-ports, antall8
Total Power over Ethernet (PoE)-budsjett77 W
Miljømessige forhold
Driftstemperatur (T-T)0 - 40 °C
Oppbevaringstemperaturomåde (Celsius)-40 - 70 °C
Relativ luftfuktighet under drift (H-H)10 - 95%
Lagringsrelativ fuktighet10 - 95%
Vekt og dimensjoner
Bredde250 mm
Dybde104 mm
Høyde27 mm
Vekt720 g
Emballasjeinnhold
Kabler inkludertAC
Sertifikater
SertifiseringCE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1

Database Right Icecat 2026, bilder tilpasset av biit.no.