Gå til innhold

TP-Link SG2008P 8-ports gigabit PoE-switch, smart, 62 W PoE

Opprinnelig pris 1 399 kr - Opprinnelig pris 1 399 kr
Opprinnelig pris
1 399 kr inkl. mva
1 119 kr eks. mva
1 399 kr - 1 399 kr
Nåværende pris 1 399 kr
Kun 1 igjen!

Levering normalt 3–5 virkedager

Betalingsmåter

  • Kort: Visa og Mastercard Også med Apple Pay og Google Pay. Beløpet reserveres ved bestilling og trekkes når varen sendes.
  • Vipps Velg Klarna i kassen, og betal med Vipps der.
  • Klarna: Betal innen 30 dager (faktura) Kreditttid: 30 dager. 0 % årlig rente. Betalingsbetingelser
  • Klarna delbetaling: fra 129,58 kr/mnd over 12 måneder Totalt 1 554,89 kr for dette kjøpet, effektiv rente 21,90 %. Forskuddsbetaling kan være nødvendig. Forutsetter godkjenning av Klarna, kun for innbyggere i Norge over 18 år.
    Se hva det koster
    Delbetaling med Klarna for 1 399,00 kr
    AntallPer månedKostnadTotalt
    3 mnd 481,94 kr 46,81 kr 1 445,81 kr
    6 mnd 246,94 kr 82,60 kr 1 481,60 kr
    12 mnd 129,58 kr 155,89 kr 1 554,89 kr

    Utregnet for 1 399,00 kr med effektiv rente 21,90 %. Endelige vilkår vises i kassen.

    Betal med 12 avdrag med Klarna. Priseksempel: Et kjøp på 10 000 NOK betalt ned over 12 måneder med en gjeldende rente på 21.9 % har en effektiv rente (APR) på 21,90%. Totalkostnaden beløper seg til 11 101.12 NOK. Dette inkluderer 11 betalinger på 926.19 NOK hver og en siste betaling på 913,04 NOK. Forskuddsbetaling kan være nødvendig. Dette gjelder kun for innbyggere i Norge over 18 år. Forutsetter godkjenning av Klarna. Minimum kjøpsbeløp er 250 NOK og maksimalt kjøpsbeløp er 150 000 NOK. Långiver: Klarna Bank AB (publ), Sveavägen 46, 111 34 Stockholm, Org. nr.: 556737-0431. Se vilkår og andre betingelser på www.klarna.com/no/vilkar/.

  • Bedrift: EHF-faktura Opprett bedriftskonto med org.nr., og få EHF-faktura rett i regnskapet.

Spesifikasjoner

Generelt
MerkeTP-Link
ModellSG2008P
EAN1210002611770
Styringsfunksjoner
SvitsjtypeHåndtert
StrømbryterbeleggL2/L2+
Quality of Service (QoS) støtteJa
Webbasert administrasjonJa
ARP-inspeksjonJa
SystemhendelsesloggJa
MIB-støtteMIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Tilkoblingsevne
Antall Basic switching RJ-45 Ethernet-ports8
Basic switching RJ-45 Ethernet ports-typeGigabit Ethernet (10/100/1000)
Nettverksbygging
NettverksstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
10G støtteNei
PortspeilingJa
Auto-forhandlingJa
Strømningskontroll støtteJa
Linkaggregasjon/LinksamlingJa
Kringkasting stormkontrollJa
OmfangsbegrensningJa
Auto MDI/MDI-XJa
Treprotokoll (spekter)Ja
VLAN støtteJa
Antall VLAN4094
Dataoverføring
Ruting/svitsjekapasitet16 Gbit/s
Videresendingshastighet11,9 Mpps
Størrelse på adressetabell8000 oppføringer
Antall køer8
Jumbo Frames-støtteJa
Jumbo rammer9000
Bufferminne pakke4,1 MB
Sikkerhet
DHCP-funksjonerDHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
IGMP-snoopingJa
AutentiseringstypeRADIUS
AutentiseringMAC-basert autentisering, Web-basert autentisering
MAC-adressefiltreringJa
Sikkerhetsalgoritmer802.1x RADIUS
Multicast-egenskaper
Multicast-støtteJa
Protokoller
Ledelsesprotokoller/håndteringsprotokollerSNMPv1/v2c/v3
IPv4- og IPv6-funksjonerIPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Rack-monteringJa
ProduktfargeSvart
LED-indikatorerJa
Ytelse
VifteløsJa
Energihåndtering
Strømforsyning medfølgerJa
Strømforbruk (maks.)77,3 W
Power over Ethernet (PoE)
Strøm over Ethernet (PoE)Ja
Antall Power over Ethernet plus (PoE+)-ports4
Miljømessige forhold
Driftstemperatur (T-T)0 - 40 °C
Oppbevaringstemperaturomåde (Celsius)-40 - 70 °C
Relativ luftfuktighet under drift (H-H)10 - 90%
Lagringsrelativ fuktighet5 - 90%
Varmespredning263,6 BTU/t
Vekt og dimensjoner
Bredde209 mm
Dybde126 mm
Høyde26 mm
Emballasjeinnhold
BruksanvisningJa
Datainnpakking
PakketypeBoks
Sertifikater
SertifiseringCE, FCC, RoHS

Database Right Icecat 2026, bilder tilpasset av biit.no.